preloader
Cisco SG220-50 Switch Gigabit Smart Plus De 50 Puertos

Cisco Sg220-50 Switch Gigabit Smart Plus De 50 Puertos

DESCRIPCIÓN: Característica Descripción Rendimiento Capacidad de switching Nombre del modelo Capacidad de reenvío en millones de paquetes por segundo (mpps) (paquetes de 64 bytes) Capacidad de switching en gigabits por segundo SF220-24 6,55 8,8 SF220-24P 6,55 8,8 SF220-48 10,12 13,6 SF220-48P 10,12 13,6 SG220-26 38,69 52 SG220-26P 38,69 52 SG220-50 74,40 100 SG220-50P 74,40 100 Switching de capa 2 Tabla de MAC Hasta 8192 direcciones MAC Protocolo de árbol de extensión (STP) Admite un árbol de extensión 802.1d estándar, activado de manera predeterminada Convergencia rápida mediante 802.1w (árbol de extensión rápida [RSTP]) Instancias de árbol de extensión múltiple mediante 802.1s (MSTP) Admite 16 instancias Agrupación de puertos Compatibilidad con protocolo de control de agregación de enlaces (LACP) versión IEEE 802.3ad ¿ Hasta 8 grupos ¿ Hasta 8 puertos por grupo con 16 posibles puertos por cada agregación (dinámica) de enlaces 802.3ad Equilibrio de carga basado en la dirección MAC de origen y destino o MAC/IP de origen y destino VLAN Admite un máximo de 256 redes VLAN simultáneamente VLAN basadas en puertos y en etiquetas 802.1Q VLAN de administración VLAN de usuarios temporales Red VLAN automática de voz El tráfico de voz se asigna automáticamente a una VLAN específica de voz y se trata con los niveles apropiados de QoS VLAN QinQ Las VLAN cruzan en forma transparente una red de proveedor de servicios mientras aíslan el tráfico entre los clientes Protocolo genérico de registro de la VLAN (GVRP)/Protocolo genérico del registro de atributos (GARP) Protocolos para propagación y configuración automática de VLAN en un dominio de puente Bloqueo de cabecera (HOL) Prevención de bloqueo HOL Tramas gigantes Admite tamaños máximos de tramas de 9216 Seguridad Listas de control de acceso (ACL) Límite de velocidad o descarte en función de la dirección MAC de origen y destino, el Id. de VLAN o la dirección IP, el protocolo, el puerto, el punto de código de servicios diferenciados (DSCP)/la precedencia IP, los puertos de origen y destino TCP/ UDP, la prioridad 802.1p, el tipo de Ethernet, los paquetes ICMP (Protocolo de mensajes de control de Internet), los paquetes IGMP, el indicador TCP Admite hasta 512 reglas Seguridad de puertos La capacidad de bloquear direcciones MAC de origen a los puertos y limita la cantidad de direcciones MAC detectadas IEEE 802.1x (función de autenticador) 802.1X: autenticación RADIUS; VLAN de usuarios temporales; modo de hosts múltiples RADIUS/TACACS+ Admite la autenticación de RADIUS y TACACS. Funciones de switch como cliente Filtro de dirección MAC Admitida Característica Descripción Compatibilidad con RFC IPv6 RFC 4443 (que vuelve obsoleto a RFC2463) – ICMP versión 6 RFC 4291 (que vuelve obsoleto a RFC 3513) – Arquitectura de direcciones IPv6 RFC 4291 – Arquitectura de direcciones IPv6 RFC 2460 – Especificación de IPv6 RFC 4861 (que vuelve obsoleto a RFC 2461) – Detección de vecinos para IPv6 RFC 4862 (que vuelve obsoleto a RFC 2462) – Configuración automática de dirección sin estado IPv6 RFC 1981 – Detección de MTU de ruta RFC 4007 – Arquitectura de direcciones definidas IPv6 RFC 3484 – Mecanismo de selección de direcciones predeterminadas Administración Interfaz de usuario web Utilidad de configuración de switch integrada para facilitar la configuración de dispositivos basada en navegador (HTTP/HTTPS). Admite configuración, tablero del sistema, mantenimiento del sistema y supervisión Archivos de configuración con texto editable Los archivos de configuración pueden editarse con un editor de texto y descargarse en otro switch, lo que facilita aún más la implementación masiva Interfaz de línea de comandos Interfaz de línea de comandos que permite ejecutar scripts. Admite una CLI completa. Niveles de privilegio de usuario 1 y 15 compatible para CLI Servicios en la nube Admite la herramienta de red FindIT de Cisco Small Business SNMP SNMP versiones 1, 2c y 3 compatibles con capturas y modelo de seguridad basado en el usuario para SNMP versión 3 MIB estándar MIB-II (RFC1213) IF-MIB (RFC2863) Bridge-MIB (RFC4188) Bridge-MIB-Extension (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) Radius Client MIB (RFC2618) Entity MIB (RFC2737) POWER-ETHERNET-MIB (RFC3621) Syslog MIB (RFC3164) Generic Traps MIB (RFC1215) SNMP-COMMUNITY-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB Supervisión remota (RMON) El agente de software de RMON integrado admite 4 grupos de RMON (historial, estadísticas, alarmas y eventos) para una mejor administración, supervisión y análisis del tráfico Dual stack IPV4 e IPV6 Coexistencia de ambas pilas de protocolos para facilitar la migración Puertos reflejados El tráfico de un puerto o VLAN puede reflejarse en otro puerto para que lo analice un analizador de red o una sonda RMON. Se pueden reflejar hasta 8 puertos de origen en un puerto de destino. Admite 4 sesiones Actualización de firmware ¿ Actualización de navegador web (HTTP/HTTPS) y TFTP ¿ Imágenes dobles para actualizaciones con capacidad de recuperación de firmware DHCP (Opción 12, 66, 67, 82, 129 y 150) Las opciones de DHCP permiten realizar un control más riguroso desde un punto central (servidor DHCP) para obtener direcciones IP, configuración automática (con descarga de archivos de configuración), retransmisión DHCP y nombre de host Sincronización del tiempo Protocolo simple de tiempo de red (SNTP) Anuncio de inicio de sesión Anuncios diversos de inicio de sesión configurables para Web y CLI Otras funciones administrativas HTTP/HTTPS; actualización de TFTP; cliente DHCP; BOOTP; diagnósticos de cables; ping; traceroute; syslog Detección Bonjour El switch se anuncia mediante el protocolo Bonjour Protocolo de detección de capa de enlace LLDP (802.1ab) con extensiones LLDP- MED LLDP permite al switch anunciar su identificación, configuración y funciones a dispositivos vecinos que guardan los datos en una MIB. LLDP-MED es una mejora de LLDP que agrega las extensiones requeridas para los teléfonos IP Protocolo de detección de Cisco El switch se anuncia mediante el protocolo CDP. Muestra información breve sobre los dispositivos de red Cisco, los teléfonos IP y los puntos de acceso inalámbricos conectados Característica Descripción Requisitos mínimos Configuración web Navegador: Internet Explorer 8 o superior; Mozilla Firefox 20 o superior; Google Chrome 23 o superior; Safari 5.1 o superior Eficacia energética Cumple con EEE (802.3az) Compatible con Ethernet con eficiencia energética 802.3az en todos los puertos; disminuye significativamente el consumo de energía cuando no se utiliza el ancho de banda completo Detección de energía Automáticamente corta la alimentación del puerto 10/100 RJ-45 y Gigabit Ethernet cuando detecta un enlace inactivo El modo activo se reanuda sin pérdida de paquetes cuando el switch detecta que el enlace está activo Alimentación por Ethernet PoE 802.3af o PoE+ 802.3at suministrados en cualquiera de los puertos RJ-45 dentro de los presupuestos energéticos enumerados Los switches admiten PoE 802.3af, 802.3at y anteriores al estándar de Cisco (antiguo) en los puertos 1 al 4 con una potencia máxima de 30 W por puerto; los switches admiten PoE 802.3af y anteriores al estándar de Cisco (antiguo) en otros puertos RJ-45 con una potencia máxima de 15,4 W por puerto. Esto se aplica a todos los modelos con PoE habilitada y la cantidad máxima de puertos que proporcionan potencia de PoE al mismo tiempo se determina por el presupuesto de PoE total para el switch y el requisito de potencia real para dispositivos PD. La energía total disponible para PoE por switch es: Nombre del modelo Energía dedicada a PoE Cantidad de puertos que admiten PoE SF220-24P 180 W 24 SF220-48P 375 W 48 SG220-26P 180 W 24 SG220-50P 375 W 48 PoE anterior al estándar Compatible con PoE anteriores al estándar Administración de la potencia de PoE inteligente Compatible con la negociación de potencia granular con comunicación CDP/LLDP con dispositivos PD tras clasificación IEEE

Precio

$ 2.190.900

999 disponibles

Más detalles
SKU Cis-42334 Categories ,
Descripción

DESCRIPCIÓN: Característica Descripción Rendimiento Capacidad de switching Nombre del modelo Capacidad de reenvío en millones de paquetes por segundo (mpps) (paquetes de 64 bytes) Capacidad de switching en gigabits por segundo SF220-24 6,55 8,8 SF220-24P 6,55 8,8 SF220-48 10,12 13,6 SF220-48P 10,12 13,6 SG220-26 38,69 52 SG220-26P 38,69 52 SG220-50 74,40 100 SG220-50P 74,40 100 Switching de capa 2 Tabla de MAC Hasta 8192 direcciones MAC Protocolo de árbol de extensión (STP) Admite un árbol de extensión 802.1d estándar, activado de manera predeterminada Convergencia rápida mediante 802.1w (árbol de extensión rápida [RSTP]) Instancias de árbol de extensión múltiple mediante 802.1s (MSTP) Admite 16 instancias Agrupación de puertos Compatibilidad con protocolo de control de agregación de enlaces (LACP) versión IEEE 802.3ad ¿ Hasta 8 grupos ¿ Hasta 8 puertos por grupo con 16 posibles puertos por cada agregación (dinámica) de enlaces 802.3ad Equilibrio de carga basado en la dirección MAC de origen y destino o MAC/IP de origen y destino VLAN Admite un máximo de 256 redes VLAN simultáneamente VLAN basadas en puertos y en etiquetas 802.1Q VLAN de administración VLAN de usuarios temporales Red VLAN automática de voz El tráfico de voz se asigna automáticamente a una VLAN específica de voz y se trata con los niveles apropiados de QoS VLAN QinQ Las VLAN cruzan en forma transparente una red de proveedor de servicios mientras aíslan el tráfico entre los clientes Protocolo genérico de registro de la VLAN (GVRP)/Protocolo genérico del registro de atributos (GARP) Protocolos para propagación y configuración automática de VLAN en un dominio de puente Bloqueo de cabecera (HOL) Prevención de bloqueo HOL Tramas gigantes Admite tamaños máximos de tramas de 9216 Seguridad Listas de control de acceso (ACL) Límite de velocidad o descarte en función de la dirección MAC de origen y destino, el Id. de VLAN o la dirección IP, el protocolo, el puerto, el punto de código de servicios diferenciados (DSCP)/la precedencia IP, los puertos de origen y destino TCP/ UDP, la prioridad 802.1p, el tipo de Ethernet, los paquetes ICMP (Protocolo de mensajes de control de Internet), los paquetes IGMP, el indicador TCP Admite hasta 512 reglas Seguridad de puertos La capacidad de bloquear direcciones MAC de origen a los puertos y limita la cantidad de direcciones MAC detectadas IEEE 802.1x (función de autenticador) 802.1X: autenticación RADIUS; VLAN de usuarios temporales; modo de hosts múltiples RADIUS/TACACS+ Admite la autenticación de RADIUS y TACACS. Funciones de switch como cliente Filtro de dirección MAC Admitida Característica Descripción Compatibilidad con RFC IPv6 RFC 4443 (que vuelve obsoleto a RFC2463) – ICMP versión 6 RFC 4291 (que vuelve obsoleto a RFC 3513) – Arquitectura de direcciones IPv6 RFC 4291 – Arquitectura de direcciones IPv6 RFC 2460 – Especificación de IPv6 RFC 4861 (que vuelve obsoleto a RFC 2461) – Detección de vecinos para IPv6 RFC 4862 (que vuelve obsoleto a RFC 2462) – Configuración automática de dirección sin estado IPv6 RFC 1981 – Detección de MTU de ruta RFC 4007 – Arquitectura de direcciones definidas IPv6 RFC 3484 – Mecanismo de selección de direcciones predeterminadas Administración Interfaz de usuario web Utilidad de configuración de switch integrada para facilitar la configuración de dispositivos basada en navegador (HTTP/HTTPS). Admite configuración, tablero del sistema, mantenimiento del sistema y supervisión Archivos de configuración con texto editable Los archivos de configuración pueden editarse con un editor de texto y descargarse en otro switch, lo que facilita aún más la implementación masiva Interfaz de línea de comandos Interfaz de línea de comandos que permite ejecutar scripts. Admite una CLI completa. Niveles de privilegio de usuario 1 y 15 compatible para CLI Servicios en la nube Admite la herramienta de red FindIT de Cisco Small Business SNMP SNMP versiones 1, 2c y 3 compatibles con capturas y modelo de seguridad basado en el usuario para SNMP versión 3 MIB estándar MIB-II (RFC1213) IF-MIB (RFC2863) Bridge-MIB (RFC4188) Bridge-MIB-Extension (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) Radius Client MIB (RFC2618) Entity MIB (RFC2737) POWER-ETHERNET-MIB (RFC3621) Syslog MIB (RFC3164) Generic Traps MIB (RFC1215) SNMP-COMMUNITY-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB Supervisión remota (RMON) El agente de software de RMON integrado admite 4 grupos de RMON (historial, estadísticas, alarmas y eventos) para una mejor administración, supervisión y análisis del tráfico Dual stack IPV4 e IPV6 Coexistencia de ambas pilas de protocolos para facilitar la migración Puertos reflejados El tráfico de un puerto o VLAN puede reflejarse en otro puerto para que lo analice un analizador de red o una sonda RMON. Se pueden reflejar hasta 8 puertos de origen en un puerto de destino. Admite 4 sesiones Actualización de firmware ¿ Actualización de navegador web (HTTP/HTTPS) y TFTP ¿ Imágenes dobles para actualizaciones con capacidad de recuperación de firmware DHCP (Opción 12, 66, 67, 82, 129 y 150) Las opciones de DHCP permiten realizar un control más riguroso desde un punto central (servidor DHCP) para obtener direcciones IP, configuración automática (con descarga de archivos de configuración), retransmisión DHCP y nombre de host Sincronización del tiempo Protocolo simple de tiempo de red (SNTP) Anuncio de inicio de sesión Anuncios diversos de inicio de sesión configurables para Web y CLI Otras funciones administrativas HTTP/HTTPS; actualización de TFTP; cliente DHCP; BOOTP; diagnósticos de cables; ping; traceroute; syslog Detección Bonjour El switch se anuncia mediante el protocolo Bonjour Protocolo de detección de capa de enlace LLDP (802.1ab) con extensiones LLDP- MED LLDP permite al switch anunciar su identificación, configuración y funciones a dispositivos vecinos que guardan los datos en una MIB. LLDP-MED es una mejora de LLDP que agrega las extensiones requeridas para los teléfonos IP Protocolo de detección de Cisco El switch se anuncia mediante el protocolo CDP. Muestra información breve sobre los dispositivos de red Cisco, los teléfonos IP y los puntos de acceso inalámbricos conectados Característica Descripción Requisitos mínimos Configuración web Navegador: Internet Explorer 8 o superior; Mozilla Firefox 20 o superior; Google Chrome 23 o superior; Safari 5.1 o superior Eficacia energética Cumple con EEE (802.3az) Compatible con Ethernet con eficiencia energética 802.3az en todos los puertos; disminuye significativamente el consumo de energía cuando no se utiliza el ancho de banda completo Detección de energía Automáticamente corta la alimentación del puerto 10/100 RJ-45 y Gigabit Ethernet cuando detecta un enlace inactivo El modo activo se reanuda sin pérdida de paquetes cuando el switch detecta que el enlace está activo Alimentación por Ethernet PoE 802.3af o PoE+ 802.3at suministrados en cualquiera de los puertos RJ-45 dentro de los presupuestos energéticos enumerados Los switches admiten PoE 802.3af, 802.3at y anteriores al estándar de Cisco (antiguo) en los puertos 1 al 4 con una potencia máxima de 30 W por puerto; los switches admiten PoE 802.3af y anteriores al estándar de Cisco (antiguo) en otros puertos RJ-45 con una potencia máxima de 15,4 W por puerto. Esto se aplica a todos los modelos con PoE habilitada y la cantidad máxima de puertos que proporcionan potencia de PoE al mismo tiempo se determina por el presupuesto de PoE total para el switch y el requisito de potencia real para dispositivos PD. La energía total disponible para PoE por switch es: Nombre del modelo Energía dedicada a PoE Cantidad de puertos que admiten PoE SF220-24P 180 W 24 SF220-48P 375 W 48 SG220-26P 180 W 24 SG220-50P 375 W 48 PoE anterior al estándar Compatible con PoE anteriores al estándar Administración de la potencia de PoE inteligente Compatible con la negociación de potencia granular con comunicación CDP/LLDP con dispositivos PD tras clasificación IEEE

Valoraciones (0)

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Cisco Sg220-50 Switch Gigabit Smart Plus De 50 Puertos”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Shipping & Delivery

Envíos y entregas

Queremos que tu pedido llegue completo, en buen estado y sin sorpresas. Así funciona nuestro proceso, de la compra a la entrega.

1. Confirma tu pedido

  • Iniciamos el despacho cuando confirmas tu pedido.
  • Verificamos la disponibilidad de los productos en el momento de la confirmación.
  • Si quieres cambiar cantidades o referencias, avísanos lo antes posible para no retrasar tu entrega.

2. Tiempos de entrega

  • Te informamos el tiempo de entrega al confirmar tu pedido.
  • Los despachos dependen del inventario disponible y de nuestra programación logística.
  • Si tu producto requiere importación o fabricación especial, acordamos el plazo contigo desde el inicio.

3. Costo del envío

  • El costo del transporte lo asume el cliente, salvo que acordemos otra condición comercial.
  • Te decimos el valor del flete antes de despachar, para que decidas con toda la información.
  • Para envíos fuera de la ciudad aplican las tarifas de la transportadora.
  • Despachamos por aplicación de mensajería o por transportadora, según tu ubicación y lo que prefieras.

4. Al recibir tu pedido

Antes de firmar o recibir, revisa tres cosas:

  • Que las cantidades sean las que pediste.
  • Que las referencias correspondan (por ejemplo, el color o la referencia ICL).
  • Que el material esté en buen estado físico.

Si hay algún daño, faltante o inconsistencia, repórtalo de inmediato y déjalo registrado con la transportadora cuando aplique. Así podemos ayudarte rápido.

5. Garantía y novedades

  • Nuestros productos tienen la garantía de su fabricante, según las condiciones que este establece.
  • Para cualquier reclamación, envíanos los soportes correspondientes (por ejemplo, fotos y datos de tu pedido).
  • No aceptamos devoluciones de productos instalados, mal manipulados o deteriorados por causas atribuibles al cliente. Esto no afecta los derechos que te da la ley.

6. Pedidos y condiciones especiales

  • Los pedidos especiales, los productos sobre medida y las referencias solicitadas solo para ti tienen condiciones particulares, que acordamos antes de producir.
  • Cualquier cambio en las condiciones de entrega debe ser autorizado por ambas partes.

7. Cables vendidos por metro o cortados a medida

Los cables que se venden por metro, o que cortamos a la medida que pides, no tienen cambio ni devolución por error en la selección, por cantidades solicitadas o por cambio de opinión.

Antes de confirmar tu pedido, verifica con cuidado:

  • La referencia
  • El calibre
  • El tipo de cable
  • La marca
  • La cantidad que necesitas

Si tienes dudas, escríbenos antes de confirmar y te ayudamos a elegir. Una vez hecho el corte o el despacho del material, no aceptamos cambios comerciales.

Esta condición no afecta tus derechos como consumidor frente a defectos de fabricación o incumplimientos de calidad, según la legislación vigente.

Facebook Instagram WhatsApp WhatsApp

Bienvenido

Descubre nuestra tienda virtual con todo lo que necesitas en materiales eléctricos, telecomunicaciones, oficina y ferretería. 
Crear Cuenta